Страница 1 из 1

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 13:13
Veleyvas
Всем добрый день!
Mной были установлены наружный и внутренний термостат, при запросе тепла от комнатного термостата на контактах 1 и 2 разъёма М1 есть замыкание. Настройки F10=02 F4=01; Амбон и модуль =0. Горячую воду греет, а отопление не включается. На дисплее выносной панели, уст. на котле, ошибок нет. На форуме вычитал, что параметры должны быть - Амбон и модуль =1 изменил, результатов нет. До этого котёл исправно работал, но часто тактовал. Включался на обогрев каждые 4 минуты. На запросы тепла комнатного термостата не реагировал. F16=01 (45 ГР.)
Подскажите, в чём ошибка?

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 14:33
Steamboy
Попробуйте выставить в настройках верхний предел, равный 85 градусов. Я где-то читал в одной из тем этого форума, что может помочь.

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 15:14
Veleyvas
Спасибо за совет! Не прокатило, котёл как мёртвый совсем не зашевелился.

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 16:43
Komyshov
Уличный датчик какой артикул? (на коробке или в документах)

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 17:14
Veleyvas
Варистор 10 ком 1 процент марку не помню

Отправлено спустя 28 минут 24 секунды:
показывает сейчас 10 градусов С

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 19:01
Steamboy
Veleyvas,
порробуйте откинуть ПЗА от Вашего котла

Luna3 comfort 1.240i работает только на подогрев бойлера

Добавлено: 29 сен 2019, 19:27
Veleyvas
Извините - ПЗА что это за датчик, или???

Отправлено спустя 1 час 25 минут 17 секунд:
Отключил(дошла до меня аббревиатура ПЗА) , включился котёл на отопление, но греет воду градусов до 30...

Отправлено спустя 9 минут 31 секунду:
До сих пор не отключается работает ровно. На ощупь градусов 35-40.